Largest XSS attack vulnerability for WordPress 3.0.3

There have been found a major vulnerability for WordPress 3.0.3. It is just for lowercase-uppercase matter in comment writing.

It is the largest vulnerability in this year. Please read my documentation from ~sneak

Shaharia is a professional software engineer with more than 10 years of experience in the relevant fields. Digital ad certified, cloud platform architect, Big data enthusiasts, tech early adopters.

Site Footer